TÉLÉCHARGER VLC MAC 10.6.8 GRATUITEMENT

Si l’écran reste noir c’est que votre Mac n’est pas sous léopard. Mac OS X J’ai installé la version 1. Il me dit que VLC ne doit pas avoir de décodeur m2v1 et qu’il n’y a rien à faire Noel, cadeaux de dernière minute:

Nom: vlc mac 10.6.8
Format: Fichier D’archive
Système d’exploitation: Windows, Mac, Android, iOS
Licence: Usage Personnel Seulement
Taille: 62.89 MBytes

Suis je le seul ds ce cas? Note that the first generation of Intel-based Macs equipped with Core Solo or Core Duo processors is no longer supported. Avec un design mis au goût du jour, le nouvel Commenter la réponse de Giac. VideoLAN, un projet et une association loi

VLC France – communauté francophone.

vlc mac 10.6.8

À plat Par conversation Emboîté Les plus anciens en premier Les plus récents en premier Les commentaires appartiennent à leurs auteurs. Nous ne sommes pas responsables de leur contenu. Posté Commentaire en débat Anonymes Posté le: Bonsoir, merci aux créateurs de ce site et aux gens qui bossent sur VLC.

  TÉLÉCHARGER LOGO SOFT COMFORT V8 GRATUIT GRATUITEMENT

J’utilise un cube G4 et la dernière version de VLC 0.

VLC Media Player | –

Qq1 a-t-il la soluce? J’ai installé la version 1.

J’ai le son mais pas l’image Il me dit que VLC ne doit pas avoir de décodeur m2v1 et qu’il n’y a rien à faire Suis je le seul ds ce cas? Si l’écran reste noir c’est que votre Mac n’est pas sous léopard.

Cette nouvelle version ne fonctionne que sous léopard apparemment.

Donc pour ceux qui comme moi son toujours sous tiger, il faut la version précédente. Il fonctionne sur n’importe quel Mac basé sur Intel 64 bits. Les périphériques précédents sont pris en charge par des versions antérieures.

vlc mac 10.6.8

Notez que la première génération de Mac équipés de processeurs Core Solo ou Core Duo ne sont plus pris en 1.06.8. Veuillez utiliser la version 2.

MAC OS X 10.6.8 installer vlc plugging

Signaler un lien cassé! En parler à un ami Commentaires À plat Par conversation Emboîté Les plus anciens en premier Les plus récents en premier. Je suis sous Léopard, et tout fonctionne très bien.